アップデートができないと思ったら

Insの鯖、一応最新版にはしていたのですがログインしようとするとVer,が古いといわれては入れませんでした。

で、いろいろとやってわかったのですがどうやら一部ファイルがおかしくなっていたようです。

validateかけたら問題なくログインできました。

さすがに気付かんかったわ・・・・。

 

コメントを残す